Motorsteuergerät Z16XE / Z20NET - Bondingbruch


Motorsteuergerät Z16XE / Z20NET - Bondingbruch / Defekte Lötverbindung

Ich bin (überzeugter) Opel Fahrer. Dass ist mehr oder weniger historisch bedingt. Mein erstes Auto: war ein Opel. Alle anderen Autos: auch Opel. Mehr will ich zu diesem Thema hier an der Stelle nicht sagen, denn mit solchen Aussagen kann man schnell Leute gegen sich aufbringen.
Nun war es leider so das an zwei Fahrzeugen in meiner Familie innerhalb eines halben Jahres zwei Motorsteuergerät durch Defekt auf sich aufmerksam gemacht haben. Dies ist nun der Auslöser damit ich diesen Text hier verfasse....

Anmerkung: Das hier ist lediglich mein Erfahrungsbericht! Wenn jemand den Workaround für sich umsetzten möchte tut jeder das natürlich auf eigene Gefahr...
Motorsteuergerät Z16XE / Z20NET - Bondingbruch
Hier dem konkreten Fall, für den ich ein sehr kostengünstige Lösung, oder nennen wir es einmal Workaround, gefunden habe, ging es um ein Opel Meriva A 1.6 Bj. 2003.
In dem zweiten Fall, für den ich leider nur durch das Ersetzen des Steuergeräts das Fahrzeug wieder zum Dienst überreden konnte, war ein Opel Signum 2.0T ebenfalls Bj. 2003 involviert. Ob nun die Gemeinsamkeit des Baujahres wirklich ein Zusammenhang in der Sache ich mag ich bezweifeln, da die Steuerelektronik von unterschiedlichen Firmen kommt und auch die Laufleistung der Fahrzeuge eine Differenz von ca 100tkm aufweist. Vielmehr könnte eine gemeinsame Ursache darin liegen, das beide Steuergeräte, oder auch ECU (Electronic Control Unit) genannt, direkt am Motor befestigt sind und somit doch eine recht hohe Wärmebelastung besitzen.

Ergänzung: Zwischenzeitlich bin ich auf weitere Fälle mit dem Fehler aufmerksam geworden: Einerseits haben sich zwei Betroffene hier in den Kommentaren zu dem Artikel gemeldet und andererseits ist unter Motor-Talk.de ebenfalls über diesen Fehler berichtet worden.
Last Update: 16-Dec-2013
die letzten 10 von 0 Kommentare - Kommentar hinzufügen
© 2007 - 2017 Stefan Günther www.servicemensch.info
Sitemap4GoogleBot (xml)
Script Time: 0.0106 sec.